Автор Тема: Вопрос по лямбде  (Прочитано 62 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Rus

  • В строю с: 27.10.2011
    Откуда: Казахстан Актобе
  • Сообщений: 95
  • Probe 2.2 GT 1991г
Вопрос по лямбде
« : 04 Декабрь 2017, 13:42:44 »
Всем привет! Проверял свой ДК, по всем показателям видно, что нужно менять. Решил заодно замерить и сигнал с ЭБУ, так называемое опорное напряжение. Как оказалось при отключенном разъеме ДК, при включенном зажигании, со стороны мозгов нет никакой напруги, ну если не считать 50mV. Это нормально или нет? Порылся в инете везде пишут, что должно быть 0,45В иногда на некоторых 1,2В. Кто подскажет, сколько должно быть на нашей Пробе?

Оффлайн awd

  • В строю с: 14.09.2011
    Откуда: Воронеж
  • Сообщений: 1042
Вопрос по лямбде
« Ответ #1 : 04 Декабрь 2017, 22:46:32 »
Всё правильно, не должно быть никакого напряжения. Максимум, сотые вольта.
mazda 626gd 87, 2.0 16v turbo, 2,2bar 0-402 12.7
ford sierra 2.0 ohc turbo 319hp 385nm

Оффлайн Rus

  • В строю с: 27.10.2011
    Откуда: Казахстан Актобе
  • Сообщений: 95
  • Probe 2.2 GT 1991г
Вопрос по лямбде
« Ответ #2 : 05 Декабрь 2017, 07:40:40 »
awd, Спасибо большое за ответ!

Оффлайн Nick

  • В строю с: 13.09.2011
    Откуда: г. Днепропетровск
  • Сообщений: 339
Вопрос по лямбде
« Ответ #3 : 05 Декабрь 2017, 13:26:21 »
номерочек кинешь, чтоб долго не искать?
PROBE 1 GT 91

Оффлайн Rus

  • В строю с: 27.10.2011
    Откуда: Казахстан Актобе
  • Сообщений: 95
  • Probe 2.2 GT 1991г
Вопрос по лямбде
« Ответ #4 : 06 Декабрь 2017, 09:54:40 »
NGK 1951
« Последнее редактирование: 06 Декабрь 2017, 10:01:25 от Rus »

Оффлайн Nick

  • В строю с: 13.09.2011
    Откуда: г. Днепропетровск
  • Сообщений: 339
Вопрос по лямбде
« Ответ #5 : 08 Декабрь 2017, 16:25:36 »
спасибо
PROBE 1 GT 91